Mes Notices

600 000 notices et 900 000 pièces détachées électroménager

Problèmes de connexion à la base de un téléphone GIGASET

Votre téléphone sans fil GIGASET ne se connecte pas bien sur sa base ce qui vous empêche de recevoir et d'émettre des appels ? Avez-vous une tonalité ? Le mot "base" et le message "hors de portée" clignotent sur l'écran de votre téléphone sans fil GIGASET ? Votre téléphone sans fil GIGASET a-t'il déjà indiqué "inscrire svp" ? C'est l'icône "témoin réseau" qui clignote sans arrêt ? Ne vous tracassez plus, on vous aide à résoudre facilement les problèmes de connexion de base de votre téléphone sans fil.

Exemples de problèmes avec solution

Je possède un téléphone GIGASET et il y a 3 semaines, j'ai changé d'opérateur... je suis passé de chez Free à Orange, lorsque j'ai installé mon modem, internet et la télé fonctionnait sauf le téléphone. J'ai donc contacté Orange, ils ont fait le nécessaire : le téléphone par internet est fonctionnel pour eux. J'ai moi-même téléphoné de mon portable pour vérifier et effectivement, la ligne est bien en fonction. Le téléphone sonne mais on ne peut pas répondre ni téléphoner... seulement sur les 3 combinés. il y a le mot base qui clignote sans arrêt.

Nous venons d'acheter le GIGASET. Le téléphone numéro 1, celui qui est directement branché sur le modem indique en clignotant : "BASE". Nous pensions que c'était notre ligne qui n'avait pas assez de signal. Ce n'est pas le cas car lorsqu'on prend un autre combiné (branché uniquement sur secteur), celui-ci fonctionne normalement. Nous l'avons acheté il y a moins d'un mois et nous voudrions savoir s'il faut aller l'échanger.

Je n'arrive plus a faire fonctionner mon téléphone GIGASET. Le message "Base 1" clignote. J'appuie sur "menu", je vais dans "réglage combiné" puis dans "inscrire le combiné" et on me demande le code PIN système. Je rentre le code usine 0000 et j'obtiens invariablement le message "Inscription sur base 1"... puis plus rien ne se passe jusqu'à ce que de nouveau le message "base 1" apparaisse.

J'ai acheté deux A510 que j'ai branché sur leur base. Sur Freebox revolution, j'ai ouvert la fonction Dect puis sur l'autre a510, j'ai lancé inscription et cela a bien fonctionné. J'ai recommencé avec le deuxième a510 et impossible de réussir. Curieusement, le deuxième me demande d'inscrire la base ! Plusieurs essais infructueux pour le deuxième A510. Il s'agit bien de deux A510 alors comment se fait il que sur un, dans Système, je vois la base et que sur l'autre non ?

Depuis que nous avons installe la Livebox 63C6, nous recevons les appels sans que nous entendions l'appel qui s'inscrit bien dans les appels manqués sur internet mais nous ne pouvons pas apeller avec nos appareils. Les 2 se ne rattachent plus à la base. Nous avons changé la prise, débranché mais rien. On nous a dit que le Gigaset al14h n'est plus compatible.

J'ai acheté hier un ensemble GIGASET. J'ai tout branché en respectant toutes les consignes (charge de 6 heures minimum avec le combiné sur sa base) mais rien ne marche. Le mot "base" clignote sur les combinés et le sigle indique : "pas de réception".

Sur un GIGASET, la réception d'un appel, l'appareil sonne bien, mais l'inscription "Base" s'affiche et clignote. Lorsque je décroche, rien ne se passe et il continue à sonner. Par contre, je peux appeler et l'écran de veille est normal. J'ai réenregistré les 2 combinés sur la base, mais le problème persiste.

J'avais une centrale téléphonique Gigaset avec un C385 (répondeur sur la base) et 2 autres postes C38H. La base est tombée en panne, et je l'ai remplacée par un A120A. Puis-je inscrire les 2 C38H sur cette base là pour reformer ma centrale, ou bien dois-je aussi remplacer ces postes là ? J'ai déjà tenté de les inscrire mais sans succès.

Je possède un téléphone Gigaset 4015 comfort avec 3 bases. Depuis 4 jours, l'appareil branché sur la base indique "recherche base". J'ai fais une configuration usine, sans succès. Donc : plus de téléphone à la maison. Les batteries sont correctement chargées. Est-ce réparable, à quel prix, ou faut-il acheter un nouvel appareil ?

4 Gigaset A585 m'ont été offerts en cadeau. Il m'a fallu en changer un assez rapidement. En voila un second qui a le même problème. Il est complètement mort bien que les piles d'origine soient chargées. En le posant sur sa base il affiche un pointillé. Je l'ai essayé sur les différentes bases.

Je possède 2 téléphones Gigaset neufs à savoir : 1 A420 (noir avec 2 combinés soit NT1 et NT2), la base est reliée à ma prise téléphone sortie box et 1 A420A (blanc avec 1 combiné). Comment inscrire le combiné blanc de mon mon téléphone au A420 ?

Sur un Gigaset AL280 trio noir, bien que les piles d'origine soient rechargées, 2 combinés sur 3 ne fonctionnent plus avec celles-ci et avec d'autres piles non d'origine mais identique, ils bug, le mot "base" s'inscrit sur le combiné lors de la réception de l'appel. Par contre, 8 fois sur 10, on peut très bien appeler.


Liens commerciaux