Mes Notices

600 000 notices et 900 000 pièces détachées électroménager

Problème pour installer ou recevoir les chaînes sur le décoldeur SAGEMCOM

Vous avez installé facilement votre décodeur SAGEMCOM mais vous ne parvenez pas à recevoir les chaînes 1, 10, et 12 ? Et réussissez-vous à avoir les six nouvelles chaînes de la tnt ? vous ne savez pas comment faire une recherche automatique des chaînes ? Le défilement des canaux s'effectue mais aucune chaîne n'a été détectée par votre décodeur SAGEMCOM ? Le canal est introuvable ? La réception a totalement disparu ? Est-ce que le voyant vert clignote en continu ? Votre décodeur SAGEMCOM ne fonctionne pas du tout même après avoir tout débranché puis rebranché ? Vous êtes au bon endroit puisqu'on vous donne toutes les solutions pour résoudre vos problèmes d'installation et de réception des chaînes.

Vous avez vous aussi un problème ? Avez-vous pensé à regarder dans la notice si une solution est proposée ? Vérifiez si le mode d'emploi de votre produit est présent parmi les notices de décodeur tnt Sagemcom.

Exemples de problèmes avec solution

Un jour à l'allumage, il y a eu un petit bruit et l'image à la télé est devenue "neigeuse" et la diode verte du terminal clignote sans arrêt, sans autre affichage, quel qu'il soit, l'extinction et le débranchement du câble secteur ne changent rien… Après essai de restaurer les paramètres d’usine, une mention s’affiche : "pas de décrochage régional" puis une autre : "aucun canal". A présent, le décodeur s’allume normalement, mais refuse toute installation... dès que la barre de progression de recherche de chaines apparaît à l’écran, elle s’en va aussitôt... cela concerne le SAGEMCOM.

Sur mon téléviseur, j'ai branché mon SAGEMCOM. Ce dernier ayant déjà fonctionné il y a plus d'une année, je l'ai remis en route ce matin et le démarrage a été satisfaisant. Puis, par maladresse, j'ai appuyé sur les chaines du téléviseur. Celui-ci s'est mis sur fond bleu et il n'y à pas moyen de revenir sur les chaines.

J'ai acheter ce terminal hier et après son installation, j'ai déjà rencontré deux problèmes. Il ne veut pas initialiser la carte Viaccess livrée avec le pack. J'ai donc placé la carte que je possédait déjà. Je l'ai acheté il y a deux mois avant que mon décodeur me lâche, la précédente étant arrivée à expiration et là, l'accès à plus de la moitié des chaînes telle que TF1, a2... est bloqué.

Je ne capte plus la plupart des chaînes, j'ai un écran noir pour TF1, france 2, m6, w9... Mon décodeur ne se met pas à jour automatiquement. Le constructeur m'a envoyé le planning des mises à jour mais elles ne se déclenchent pas. Je souhaite récupérer les mises à jour sur clé USB et lancer la mise à jour manuellement.

Depuis le remplacement de la carte TNT sat arrivée à expiration, je n'ai plus les droits audio et vidéos. TNT ma envoyé une nouvelle carte mais toujours le même problème. J'ai regardé dans le menu mais aucunes mise à jour disponible.... tout fonctionne bien toutes les chaînes sont trouvées et ensuite vous n'avez pas les droits audio et vidéos...

J'ai deux décodeurs SAGEMCOM, l'un marche et l'autre quand j'introduis la carte, je reçois en réponse : chaîné en option, veuillez contacter votre distributeur pour souscrire a ce programme. J'ai contacté le distributeur, on me répond de contacter le fabricant. Auriez-vous l'amabilité de m'informer de la marche suivre ?

J'ai deux appareils SAGEMCOM et lorsque j'essaye de les allumer, ça vire au vert quelques secondes puis au rouge et ensuite plus rien. J'ai essayé de débrancher, rebrancher mais ça persiste et ça rebascule sur le voyant rouge malgré cela. Je ne sais plus que faire surtout que les deux ont la même panne.

J'ai un problème avec le décodeur : à chaque fois que j'allume la tv, il me dit "installation automatique non réalisé, voulez-vous passez en chaîne collective ?". Il est impossible d avoir les chaines ou de temps en temps...

Je n'ai pas d'image ni de son sur l'écran : il apparaît direct 8 et de suite après une antenne rayée rouge sur l'écran avec des minutes qui défilent. Le pack est allumé voyant vert avec le numéro de chaîne 8. Puis l'écran de télévision s'éteint même en essayant de mettre HDMI.

je suis détenteur d'un SAGEMCOM et depuis quelques jours, les chaines W9 et F2 se sont affichées avec le message "chaîne en option". Que faut-il faire ? J'ai fait une réinitialisation usine avec nouvelle recherche des chaines. Pas de changement.

Je ne reçois plus les chaines donc la 2, w9 et Gulli. Que faire ? Car c'est les tous premiers décodeurs SAGEMCOM et je ne retrouve plus le livret.


Liens commerciaux